restauration kanguro

Page 5 sur 11 Précédent  1, 2, 3, 4, 5, 6 ... 9, 10, 11  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

RE restauration kanguro

Message  Jacky de Lyon le Sam 9 Mar 2013 - 9:38

Bonjour,
Elle est résistante la bête, lui parler avec les mains ne suffit pas malgré qu'elle soit italienne. Il manque un brin d'exotisme! Au fait ça marche à quoi un kangourou?
trève de plaisanterie, je me fais du soucis pour la mienne que je n'ai jamais mis en route depuis 3 ans que je l'ai, je l'avais achetée non tournante. je crois que je vais la dépoussiérer bientôt et esayer de la faire tourner (tous les fils du moteur étaient débranchés, j'ai cherché un moment avant d'avoir de l'allumage aux bougies) Je finis la restauration de ma V 50II et de mon Casalini et je ressors la bête. D'ici là si la tienne ne démarre toujours pas on pourra échanger puisque c'est exactement lemême modèle.(son numéro: 20398)
Allez courage!

Jacky de Lyon

Messages : 419
Date d'inscription : 25/02/2013
Age : 65
Localisation : Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

RE restauration Kanguro

Message  Jacky de Lyon le Sam 9 Mar 2013 - 10:49

Jean Marc,
ça me revient, J'ai eu le même problème de démarrage sur des Guzzi, j'avais de l'allumage mais ça ne voulais pas démarrer et en fait j'ai nettoyé toutes les masses et ensuite démarrage du premier coup. Vu l'état de ton Kanguro ce pourrait bien être ça ton problème. n'hésite pas à ajouter provisoirement un cable de masse entre le moteur et les bobines pour faire un essai.
J'ai acheté un Guzz NTX que le gars m'a vendu par désespoir de pouvoir le remettre en route, il avait tout changé et s'était résolu à le vendre. Je l'ai rentré à l'atelier, nettoyé les masses et il a redémarré immédiatement. Je te dis pas la tête du gars quand je lui ai annoncé qu'elle tournait.
Alléz bon courage!

Jacky de Lyon

Messages : 419
Date d'inscription : 25/02/2013
Age : 65
Localisation : Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  francki morini le Sam 9 Mar 2013 - 12:55

Alors déjà je pensais que tu avais déjà contrôlé les capteurs. Démonte le petit rotor (il est émanté) et sort le boitier pour désoxidé correctement avec de la paille de fer 000 les surfaces internes, ensuite tu remonte. Pour le recaler il y a une petite flèche en bas à gauche, tu la met en face le repère, c'est un petit trait sur un bossage en alu tu ne peu pas te tromper, ça c'est la base du réglage d'allumage normalement ç'est bon. Quand tu contrôlera avec un stoboscope c'est ce boitier rond qu'il faudra bouger pour affiner. ensuite tu remet le rotor. Avant de démonter repère la position du rotor et surtout ne fais pas tourner le moteur pendant l'opération sinon tu a une chance sur deux de le remonter a l'envers, c'est pas grave mais ton moteur n'aurait aucune chance de démarrer pour le coup et tu chercherais bêtement pourquoi.
avatar
francki morini

Messages : 2297
Date d'inscription : 24/05/2011
Age : 60
Localisation : Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  jean marc 40 le Sam 9 Mar 2013 - 13:08

ce matin , petite lueur d'espoir elle a demarrée pendant 2 ou 3 secondes cheers
mais je n'ai pas voir si elle fonctionnais sur les 2 cylindres


je vais redemonter les carbus et tout recontroler

cet apres midi je part aune bourse d"echange ...............avec un peu de chance il y aura un kanguro avec des carbus tout neuf drunken santa lol!
avatar
jean marc 40

Messages : 184
Date d'inscription : 16/01/2013
Age : 50
Localisation : villenave (landes 40)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  Alain le Sam 9 Mar 2013 - 15:11

3 secondes, ce n'est pas bien long, mais ça redonne le moral pour persévérer. Ne lâche pas l'affaire, tu tiens le bon bout
avatar
Alain
Admin

Messages : 1495
Date d'inscription : 23/02/2011
Age : 44
Localisation : Normandie

Voir le profil de l'utilisateur http://motomorinipassion.forumgratuit.org

Revenir en haut Aller en bas

Re: restauration kanguro

Message  francki morini le Sam 9 Mar 2013 - 18:57

Si c'est comme ma 500, c'est le caprice, quand elle me fais le coup de démarrer quelques secondes et de s'arrêter net, elle ne repart jamais avant d'avoir repris froid, il doit ce passer un truc au niveaux des vapeurs ou je ne sais quoi qui fais qu'il y a une température ou il lui est impossible de démarrer, et ça doit correspondre à quelques tours moteur. Il suffis d'attentdre dix minutes, un quart d'heure et de tout reprendre à zéro.
avatar
francki morini

Messages : 2297
Date d'inscription : 24/05/2011
Age : 60
Localisation : Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  jean marc 40 le Sam 9 Mar 2013 - 21:44

v oici une photo du bidule machin truc sur le fil vert du transduceur , jackie tu as le meme ? possible ou pas que ce soit une bidouille du constructeur a l'epoque ?






et les capteurs





franki , je comprend pas ou tu trouves les reperes , sur la photo on les vois ?


merci a tous
avatar
jean marc 40

Messages : 184
Date d'inscription : 16/01/2013
Age : 50
Localisation : villenave (landes 40)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  francki morini le Dim 10 Mar 2013 - 8:01

Ce n'est pas le même modèle que sur la 500 il ne semble pas qu'il soit démontable, il a l'air conçu pour être étanche c'est une bonne chose.
La bidouille peut tout à fait être un montage d'origine, ça n'aurrait rien d'étonnant de leur part
avatar
francki morini

Messages : 2297
Date d'inscription : 24/05/2011
Age : 60
Localisation : Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

RE restauration Kanguro

Message  Jacky de Lyon le Dim 10 Mar 2013 - 8:38

[img][/img][img][/img][img][/img][img][/img][img][/img]Je confirme c'est bien d'origine,
je joins les photos. Je me répéte mais quand je vois sur la mienne le nombre de masses et le montage d'origine, il y a vraiement à redire, surtout reprends les toutes.

Jacky de Lyon

Messages : 419
Date d'inscription : 25/02/2013
Age : 65
Localisation : Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  francki morini le Dim 10 Mar 2013 - 9:19

Et en premier celle du capteur.
avatar
francki morini

Messages : 2297
Date d'inscription : 24/05/2011
Age : 60
Localisation : Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

RE restauration Kanguro

Message  Jacky de Lyon le Dim 10 Mar 2013 - 12:31

Les photos sont en double et il manquait la photo du bidule[img][/img]... j'ai réussi à en envoyer plusieurs à la fois c'est déjà un grand progrès, au bout du 100éme message ça marchera peut-être bien, l'informatique c'est comme les Morini quelquefois ça nous les casse!
Bon le pilote quand il est à la masse ça ne va plus contrairement à la moto,(j'insiste)
là ça devient compliqué je vais me resservir un deuxième whisky...
Allez bon courage

Jacky de Lyon

Messages : 419
Date d'inscription : 25/02/2013
Age : 65
Localisation : Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  francki morini le Dim 10 Mar 2013 - 19:32

On vois très bien les repères sur la deuxième photos de la série de jacki et tu voi le bidule il a le même.
avatar
francki morini

Messages : 2297
Date d'inscription : 24/05/2011
Age : 60
Localisation : Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  jean marc 40 le Dim 10 Mar 2013 - 20:30

merci a vous

en photo c'est beaucoup plus simple, cet apres midi j'ai essayé d'enlevé les capteurs , sa vient sur quelques millimetres puis ça force , j'ai pas voulu forcé de peur de tout casser !!!!! j'ai juste enlevé la bride et les 2vis btr ,il y a une autre vis ?
avatar
jean marc 40

Messages : 184
Date d'inscription : 16/01/2013
Age : 50
Localisation : villenave (landes 40)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  francki morini le Dim 10 Mar 2013 - 21:44

Non juste l'écrous central qui doit être du 11 mm et les deux BTR c'est tout maintebabr c'est emmanché un peut serré sur l'arbre à came, ça peut forcé un peut et surtout le rotor est émanté il peut très bien offrir une résistance importante quand tu tire pour le sortir.
avatar
francki morini

Messages : 2297
Date d'inscription : 24/05/2011
Age : 60
Localisation : Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  123morini le Dim 10 Mar 2013 - 23:11

Bonsoir ,

a mon avis le truc ou bidule comme vous le nommez est une diode .

Vu que il n'y a qu'un bobinage qui alimente les transduceurs il se peut qu'il n'y ait pas assez de voltage au moment de la mise en marche .

Au démarrage si le volant magnétique ne tourne pas assez vite il ne peut pas fournir le voltage nécessaire pour charger convenablement les condensateurs .

Alors pourquoi la diode ??? En fait quand les condensateurs dans le transduceur se déchargent au moment de l'allumage une partie de ce courant accumulé retourne vers le bobinage de l'alternateur et est perdu .
Pour palier à cette perte on place une diode pour empêcher le courant de repartir dans le bobinage et de déjà avoir une petite réserve pour le tour suivant et ainsi avoir plus de puissance pour les transduceurs .

Un petit truc pour tester si c'est une diode et si elle est bonne .

Avec une batterie et une lampe témoin .
Il faut sortir la diode .ATTENTION DE BIEN REPÉRER SON MONTAGE . Il ne faut PAS l'inverser au remontage .
Brancher un côté de celle ci sur une cosse de la batterie .
Brancher la lampe témoin sur l'autre côté de la diode et fermer le circuit avec la lampe témoin en la branchant sur l'autre cosse .
La lampe s'allume Ok pour être sur que ça fonctionne il faut inverser la diode et la lampe ne doit plus s' allumer .
Ou ce peut être l'inverse la lampe ne s'allume pas inversion de la diode et elle s'allume .

Christian , 123 .


avatar
123morini

Messages : 1713
Date d'inscription : 12/07/2012
Age : 64
Localisation : Chênée Liège

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  jean marc 40 le Lun 11 Mar 2013 - 22:01


bonsoir

merci pour toutes ses explications !je controlerais la diode le we prochain , je sais pas pourquoi ,je sent que l'on commence a cerner la panne

bonne soirée

avatar
jean marc 40

Messages : 184
Date d'inscription : 16/01/2013
Age : 50
Localisation : villenave (landes 40)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  123morini le Mar 12 Mar 2013 - 14:39

Bonjour ,
j'ai une 500 montée avec ce système et j'avais de gros problèmes de mise en marche .

Vu que j'ai un démarreur à rouleaux je la faisait prendre avec et là pas de soucis .

Après quelques test il s'est avéré que c'était deux choses , le volant magnétique qui ne l'était plus très "magnétique "et le bobinage de charge des transduceurs .

J'ai fait re magnétiser le volant et ai changé le bobinage .
Maintenant c'est mieux mais ce n'est pas encore ça .

Je penses que le problème vient du fait que le kick est fort démultiplié et que quand on met en marche l'impulsion n'est pas assez forte .

Bon c'est une raison qu'il peut y avoir .

Une autre chose importante c'est comme le dit Francki il faut que les carburateur soient eux aussi bien réglé et la syncro nickel .

Christian , 123 .
avatar
123morini

Messages : 1713
Date d'inscription : 12/07/2012
Age : 64
Localisation : Chênée Liège

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  francki morini le Mar 12 Mar 2013 - 15:55

Autre petit détail qui a son importance, parce que c'est vrais que ce moteur est plutôt casse pieds à démarrer quelques fois. Il faut limer la butée sur le carter pour gagner un peut de course du kick au réglage quand on le monte (une dent ou deux) ça permet qu'il attaque de plus haut mais il est sur que bien que pour le moment moi qui essai de monter un allumage "Kokusan", je soit en but avec un allumage défectueux la bougie qui donne à une étincelle qui n'a rien à voir avec celle de l'allumage d'origine "Ducati"
avatar
francki morini

Messages : 2297
Date d'inscription : 24/05/2011
Age : 60
Localisation : Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  123morini le Mar 12 Mar 2013 - 18:22

Bonjour ,

question documentation comme je l'ai déjà dit , dans collecte d'info , il y a une très bonne adresse pour avoir de la doc sur les moteurs de dernière génération avec l'allumage kocusan .

Le site est , werkstatthandbush Moto Morini .

J'ai téléchargé le manuel d'atelier qui est en trois ou quatre langues Français inclus .

Ce qui est bien c'est qu'il y a aussi les données sur les boites six vitesses des sei et 501 .

Christian , 123 .
avatar
123morini

Messages : 1713
Date d'inscription : 12/07/2012
Age : 64
Localisation : Chênée Liège

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  jean marc 40 le Mar 12 Mar 2013 - 21:43

j'arrive pas a trouver le post de francki sur la synchro Embarassed
avatar
jean marc 40

Messages : 184
Date d'inscription : 16/01/2013
Age : 50
Localisation : villenave (landes 40)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  Alain le Mar 12 Mar 2013 - 21:45

ce n'est pas un post du forum, il faut que tu ailles sur le site
www.motomorini-passion.fr
puis, rubrique trucs et astuces
avatar
Alain
Admin

Messages : 1495
Date d'inscription : 23/02/2011
Age : 44
Localisation : Normandie

Voir le profil de l'utilisateur http://motomorinipassion.forumgratuit.org

Revenir en haut Aller en bas

Re: restauration kanguro

Message  jean marc 40 le Mar 12 Mar 2013 - 22:01

ok merci !!
avatar
jean marc 40

Messages : 184
Date d'inscription : 16/01/2013
Age : 50
Localisation : villenave (landes 40)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  123morini le Mer 13 Mar 2013 - 17:14

Bonjour Jean Marc ,

Voilaaa voilouu je confirme bien que le bidule est une diode .

Je viens de regarder sur ma 500 sei et il y a ce dispositif .

J'ai mesuré et c'est ça .

Vus que j'ai le même problème sur la sei que toi sur la tienne je viens de faire une batterie de tests .
J' ai changé le volant magnétique , pas bon , j' ai changé le rotor du capteur , toujours pas bon .

Je viens de changer le bobinage de l'alternateur et là c'est mieux ... mais c'est toujours très faible .
Quand je kicke il y a une petite étincelle aux bougies .
Alors quand je la fait tourner sur le démarreur à rouleaux là bingo il y a une étincelle digne de ce nom.
Ce qui veux dire que il faut kicker comme un malade ou alors la pousser pour que ça tourne plus vite .
Je pense que sur la tienne c'est comme beaucoup d'autres .
Elles ont pris de l'age et apparemment ça ne vieilli pas bien .
Si tu connais une place pour faire vérifier le magnétisme du volant ce serait à faire et faire contrôler le bobinage dans l'alternateur .

Christian , 123 .


avatar
123morini

Messages : 1713
Date d'inscription : 12/07/2012
Age : 64
Localisation : Chênée Liège

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  francki morini le Mer 13 Mar 2013 - 19:17

Et pourquoi donc crois tu que je voulais changer d'alternateur sur ma vielle 500 c'est parce que ceux que j'ai en stock ne donne presque plus rien il sont trop oxcidé à l'intérieur des bobinages visiblement. Et il faut soit les faires refaire soit monter autre chose. Pour les faire refaire c'est possible je me suis renseigné chez Bobinage Pascal à Issy les Moulineaux à coté de Paris. ils en ont refait 1 il y a quelques année pour un copain" Elmar Dirbaum". Il fonctionne impeccable m'a t'il dit. Et ils ont la fiche déscriptive du travail à faire pour le remettre à neuf. En revanche je n'ai pas fais faire de devis, donc le coût m'est inconnu.
avatar
francki morini

Messages : 2297
Date d'inscription : 24/05/2011
Age : 60
Localisation : Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  jean marc 40 le Mer 13 Mar 2013 - 19:46

bonsoir


je viens encore de reéssayer et elle ne veut toujours pas demarrer demain je controle la diode et si c'est pas ça , je pense que j'arreterais les recherches car je suis vraimment desemparé !! c'est la premiere fois que j'ai un cas comme ça en 30 ans de moto ! moi qui voulais lui faire respirer l'air marin des landes je crois qu'elle vas finir sa carriere a respirer l'air de la cabane au fond du jardin Twisted Evil






avatar
jean marc 40

Messages : 184
Date d'inscription : 16/01/2013
Age : 50
Localisation : villenave (landes 40)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 5 sur 11 Précédent  1, 2, 3, 4, 5, 6 ... 9, 10, 11  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum