restauration kanguro

Page 4 sur 11 Précédent  1, 2, 3, 4, 5 ... 9, 10, 11  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

RE restauration Kanguro

Message  Jacky de Lyon le Dim 3 Mar 2013 - 19:05

J'ai trouvé des pièces pour mon kanguro chez MOTOPROJECT.IT. Il y a en ce moment un pignon de sortie de boite à 22.50€ et en plus c'est en Français

Jacky de Lyon

Messages : 419
Date d'inscription : 25/02/2013
Age : 65
Localisation : Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  123morini le Mar 5 Mar 2013 - 2:55

Bonsoir Jean Marc ,

Bon ben on est la semaine prochaine , Shocked et tu ne nous a pas dit ci ta moto tourne ..... Question Question

Christian , 123 .
avatar
123morini

Messages : 1713
Date d'inscription : 12/07/2012
Age : 64
Localisation : Chênée Liège

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  jean marc 40 le Mar 5 Mar 2013 - 8:28


bonjour

en principe je m'y repenche cette apres midi ou demain matin
avatar
jean marc 40

Messages : 184
Date d'inscription : 16/01/2013
Age : 50
Localisation : villenave (landes 40)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

RE restauration Kanguro

Message  Jacky de Lyon le Mar 5 Mar 2013 - 9:35

Bonjour,
On attend des nouvelles avec impatience Very Happy:D:D
Jacky

Jacky de Lyon

Messages : 419
Date d'inscription : 25/02/2013
Age : 65
Localisation : Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  jean marc 40 le Mar 5 Mar 2013 - 20:06

l'italienne est tetue !! mais moi aussi !.........! la compression a l'air pas mal , mais elle ne veut toujours pas demarrée , je me suis rendu compte que les boisseaux etait monté a l'envers Twisted Evil

demain je lui mets 2 bougies neuves , puis je controlerais les branchements du transduceur




avatar
jean marc 40

Messages : 184
Date d'inscription : 16/01/2013
Age : 50
Localisation : villenave (landes 40)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  123morini le Mar 5 Mar 2013 - 23:28

Bonsoir Jean Marc ,

tu as raison Twisted Evil montre lui qui est le maitre . cheers Idea

Christian , 123 .

avatar
123morini

Messages : 1713
Date d'inscription : 12/07/2012
Age : 64
Localisation : Chênée Liège

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  francki morini le Mar 5 Mar 2013 - 23:55

elle ne veut toujours pas demarrée , je me suis rendu compte que les boisseaux etait monté a l'envers Twisted Evil
C'est sur que ça a du mal à démarrer comme ça, mais qui a monter c'est boisseau à l'envers? qui? Embarassed
avatar
francki morini

Messages : 2297
Date d'inscription : 24/05/2011
Age : 60
Localisation : Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  123morini le Mar 5 Mar 2013 - 23:57

Vu que c'est une Italienne elle doit lui faire tourner la tête ....; Embarassed Embarassed

Vhristian , 123 .
avatar
123morini

Messages : 1713
Date d'inscription : 12/07/2012
Age : 64
Localisation : Chênée Liège

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  jean marc 40 le Mer 6 Mar 2013 - 0:46

francki morini a écrit:elle ne veut toujours pas demarrée , je me suis rendu compte que les boisseaux etait monté a l'envers Twisted Evil
C'est sur que ça a du mal à démarrer comme ça, mais qui a monter c'est boisseau à l'envers? qui? Embarassed

mea culpa !! lol! j'ai remonté betement sans reflechir comme c'etait avant !!!!!




avatar
jean marc 40

Messages : 184
Date d'inscription : 16/01/2013
Age : 50
Localisation : villenave (landes 40)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  francki morini le Jeu 7 Mar 2013 - 2:13

Chez moi on te demanderai tend la main et met tes doigts comme ça Twisted Evil
avatar
francki morini

Messages : 2297
Date d'inscription : 24/05/2011
Age : 60
Localisation : Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  123morini le Jeu 7 Mar 2013 - 9:46

Bonjour Jean Marc ,

le colis est arrivé ce matin , merci c'est sympa . clown

Christian , 123 .
avatar
123morini

Messages : 1713
Date d'inscription : 12/07/2012
Age : 64
Localisation : Chênée Liège

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  jean marc 40 le Jeu 7 Mar 2013 - 14:29

elle commence serieusement a me gonfler la ritale!!! elle ne veut toujours pas demarrée , j'avoue que je commence a desesper

les compressions sont bonne , l'essence arrive et l'allumage parait correct , par contre la batterie est hs , est ce que cela peut avoir une influence ? scratch


jean marc
avatar
jean marc 40

Messages : 184
Date d'inscription : 16/01/2013
Age : 50
Localisation : villenave (landes 40)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  francki morini le Jeu 7 Mar 2013 - 18:47

Alors ça ça dépend du type d'alternateur et donc de l'allumage qui va avec, d"après ce que je sais, si c'est un alternateur et allumage Ducati pas besoin de batterie si c'est du Kokusaï avec boitié CDI séparé oui.
avatar
francki morini

Messages : 2297
Date d'inscription : 24/05/2011
Age : 60
Localisation : Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  123morini le Jeu 7 Mar 2013 - 20:07

Bonsoir Jean Marc ,

Ton allumage est un Ducati et il fonctionne sans batterie .

Est ce que il y a de l'allumage sur les deux bougies .

Si oui il se peut que ce soit trop faible .

En général ......

Quand un transduceur n'est pas en état il ne fonctionne pas . Donc pas d'étincelles .

C'est la même chose pour les capteurs quand un côté est nase il n' y a pas d'étincelles .

Ce qui arrive assez souvent c'est le bobinage de charge des condensateurs (dans les transduceurs ) ne débite pas assez . Il se trouve dans l'alternateur .

Alors si il n'y a pas assez de courent l'allumage est trop faible et le moteur ne démarre pas .

Si ma mémoire est bonne il doit y avoir autour de 12 volts mais je ne suis pas sur . Dans un poste j'avais dit que il devait y avoir 300 millivolts mais je me suis gouré .

Mon pote viendra dimanche pour mesurer avec un oscilloscope sur une de mes moto .

Un autre contrôle important à faire est qu'il n'y ait pas de prise d'air au pipes d'admissions des carburateurs . Parce que si c'est le cas ça ne démarrera pas .

Christian , 123 .
avatar
123morini

Messages : 1713
Date d'inscription : 12/07/2012
Age : 64
Localisation : Chênée Liège

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  jean marc 40 le Jeu 7 Mar 2013 - 20:58

merci pour les renseignements

avec un pote , on vient de s'apercevoir que le transduceur du cylindre av ne fonctionnais que de façon tres aleatoire , etonnament quand je kicke une seule fois j'ai de l'allumage si je kicke plusieurs fois l'allumage du cylindre av ne fonctionne plus scratch


le fil ht est il solidaire du transduceur ou est il vissé comme sur d'autre moto?

avatar
jean marc 40

Messages : 184
Date d'inscription : 16/01/2013
Age : 50
Localisation : villenave (landes 40)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  123morini le Jeu 7 Mar 2013 - 22:24

Bonsoir ,
il est vissé . Un test que tu peux faire est d'inverser les transduceurs .

Un petit test assez facile , tu inverses le fils rouge venant des capteurs . Celui avec le numéro 1 de droite passe à gauche et celui de gauche passe à droite .

Puis tu essayes et si le phénomène s'inverse ben c'est le capteur .

Si le problème reste le même c'est le transduceur .

Alors pourquoi seulement le fil rouge ? parce que les autres raccordements sont double .

Christian , 123 .
avatar
123morini

Messages : 1713
Date d'inscription : 12/07/2012
Age : 64
Localisation : Chênée Liège

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  francki morini le Jeu 7 Mar 2013 - 22:56

Autre détail à ne pas négliger, même avec un allumage qui fonctionne si ta synchro carbu n'est pas bonne elle démarra mal, pour le réglage synchro tu vas voir dans truc et astuce, je te garanti que c'est la meilleur solution.
avatar
francki morini

Messages : 2297
Date d'inscription : 24/05/2011
Age : 60
Localisation : Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  jean marc 40 le Ven 8 Mar 2013 - 13:51

bonjour

merci pour pour les conseils !

ce matin tres rapide coup d'oeil , quand je suis assis sur la moto , le transduceur gauche correspond au cylindre av sur le fil rouge il y a bien l'anneau n1 par contre il y a une cosse inoccupée par rappport a celui de droite scratch

je ferais des photos pour ce soir
avatar
jean marc 40

Messages : 184
Date d'inscription : 16/01/2013
Age : 50
Localisation : villenave (landes 40)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  francki morini le Ven 8 Mar 2013 - 14:11

Si c'est comme sur la 500 c'est normal qu'un des logements de connections soit libre sur un des transducteurs
avatar
francki morini

Messages : 2297
Date d'inscription : 24/05/2011
Age : 60
Localisation : Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  jean marc 40 le Ven 8 Mar 2013 - 19:28

bonsoir

en debut d'apres midi j'ai inversé les fils rouge et c'etait pareil bizaremment apres plusieurs coup de kick l'allumage c'est remis a fonctionner correctement , entre temps j'ai controlé les fils ht ils sont impeccable , sur le fil vert du transduceur droit il y a une sorte de domino avec un truc qui ressemble a une resistance c'est d'origine ou pas ? scratch


je commence a comprendre pourquoi l'ancien proprio a abandonné les recherches et la laisser pourrir au fond du garage lol!
avatar
jean marc 40

Messages : 184
Date d'inscription : 16/01/2013
Age : 50
Localisation : villenave (landes 40)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  123morini le Ven 8 Mar 2013 - 23:26

bonsoir Jean Marc ,

pourrais tu me dire la couleur des transduceurs et du bloc capteur ?

Pour que ce soit juste il faut des transduceurs noir avec un bloc capteur rouge .

Avec des transduceurs gris il faut un bloc capteur noir .

Pourquoi est ce que je te demande si les couleurs sont concordantes c'est parce que dans un système de bloc capteurs (je ne sais plus quelle couleur ) il y a une diode en plus .

En vrais ce qui me fait penser que le système a pus être changé c'est que tu dis que il y a un domino avec un truc qui ressemble à une résistance , ce qui pourrait être une diode .

Pour répondre à ta question sur le fil vert des transduceurs d ' origine il ne doit pas y avoir de domino avec quoi que ce soit .

Christian , 123 .



avatar
123morini

Messages : 1713
Date d'inscription : 12/07/2012
Age : 64
Localisation : Chênée Liège

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  123morini le Ven 8 Mar 2013 - 23:36

Re bonsoir ,

si je te demande ces précisions c'est parce que j'ai eu un problème du même genre .

Sur une moto que je venais de reprendre il y avait le même symptôme que ce que tu décris .

Et le problème venait du mélange des systèmes . Après avoir ré accordé les éléments ça a marché .

Christian , 123 .



avatar
123morini

Messages : 1713
Date d'inscription : 12/07/2012
Age : 64
Localisation : Chênée Liège

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  jean marc 40 le Sam 9 Mar 2013 - 1:00

les transduceurs sont gris , demain je mettrais une photo de cette fameuse diode , pour les capteurs , on peut les voir sans enlever le volant ?si c'est non je vais attendre de recevoir l'arrache , peut etre aussi que la clavette du volant est cassée !!


vraimment bizarre cette panne Shocked

avatar
jean marc 40

Messages : 184
Date d'inscription : 16/01/2013
Age : 50
Localisation : villenave (landes 40)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  123morini le Sam 9 Mar 2013 - 1:18

les capteurs sont à gauche du moteur , côté opposé du volant , c'est le petit couvercle avec deux vis .
Il se situe au même niveau que le poulie supérieure de la courroie mais de l'autre côté du moteur .

Christian , 123 .
avatar
123morini

Messages : 1713
Date d'inscription : 12/07/2012
Age : 64
Localisation : Chênée Liège

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  jean marc 40 le Sam 9 Mar 2013 - 2:05

ok !cet apres midi je l'ai enlevé ce couvercle pour controler la continuité des fils des transduceurs et a bien y refléchir j'ai passé un coup de souffette car il y avais pas mal de poussiere et c'est juste apres que l'allumage c'est mis a refonctionner normalement !!!et si c'etait simplement ça la panne ????

je te mets des photos pour ce we

merci
avatar
jean marc 40

Messages : 184
Date d'inscription : 16/01/2013
Age : 50
Localisation : villenave (landes 40)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: restauration kanguro

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 4 sur 11 Précédent  1, 2, 3, 4, 5 ... 9, 10, 11  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum