alternateur 500

Voir le sujet précédent Voir le sujet suivant Aller en bas

alternateur 500

Message  francki morini le Mer 15 Juin 2011 - 20:17

Alors voila moi je bricole ma MOMO depuis longtemps mais il y a un truc que je ne sais pas faire c'est comprendre l'electronique, alors je n'ai jamais rien changé à quoi que ce soit, donc ma moto est rigoureusement d'origine de ce côté là. Les seules modifs électriques sont de l'ordre du faisseau et sur des points de détails.
Depuis 32 ans ma batterie se décharge en roulant que j'allume la lumière ou pas j'en ai pris l'habitude, j'ai monté plusieurs alternateur, régulateurs cela ne change rien si je ne recharge pas régulièrement la batterie fini par se vider au bout de plusieurs centaines de kilomètres.
Tout fonctionne, seulement pour rouler la nuit ça a toujours été un problème pour les grand trajets, elle n'éclairait pas correctement la route.
Il y à quelque année j'ai acheté un faisseau complet d'Excalibur pour le monter. mais je ne l'ai jamais fais. Je ne suis pas asser callé pour ça.
Un copain avait le même problème sur sa 500 il a fais modifier l'alternateur mais ce copain à vendu sa moto et je crois qu'il est parti à l'autre bout du monde.
avatar
francki morini

Messages : 2220
Date d'inscription : 24/05/2011
Age : 60
Localisation : Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: alternateur 500

Message  Laurent le Jeu 16 Juin 2011 - 18:36

Ouais ... Ben c'est pas gagné pour mon allumage... Je vais m'y remettre ce W.E, redémonter et sonder les fils 1 par 1.
Une chose qui est sûre, c'est que MORINI a bien compliqué les choses avec cette gestion pick up et transducers, compliqué.
Pour ce qui est de la charge, c'est la même chose avec la 3 1/2 : pour avoir fait le Moto Tour et le championnat de France des rallyes avec, j'ai toujours galéré la nuit ! J'ai même monté un xénon qui consomme très peu de puissance, et bien, ça n'allait pas non plus ...
Laurent

Laurent

Messages : 84
Date d'inscription : 06/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: alternateur 500

Message  Alain le Jeu 16 Juin 2011 - 22:22

Et si mes infos sont bonnes, ton pote est parti au bout du monde, au Pérou, sa 500 est grise et vient d'Allemagne, elle a 97000km, et il l'a vendue à Didier qui est membre du club ! C'est ça ?
avatar
Alain
Admin

Messages : 1460
Date d'inscription : 23/02/2011
Age : 43
Localisation : Normandie

Voir le profil de l'utilisateur http://motomorinipassion.forumgratuit.org

Revenir en haut Aller en bas

Re: alternateur 500

Message  francki morini le Jeu 16 Juin 2011 - 22:28

C'est ça.
avatar
francki morini

Messages : 2220
Date d'inscription : 24/05/2011
Age : 60
Localisation : Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: alternateur 500

Message  Alain le Jeu 16 Juin 2011 - 22:50

Il y a donc moyen de contacter Didier si tu veux en savoir plus sur cet alternateur. Je l'ai rencontré ce week end, il est vraiment sympa
avatar
Alain
Admin

Messages : 1460
Date d'inscription : 23/02/2011
Age : 43
Localisation : Normandie

Voir le profil de l'utilisateur http://motomorinipassion.forumgratuit.org

Revenir en haut Aller en bas

Re: alternateur 500

Message  Laurent le Ven 17 Juin 2011 - 10:25

Hou, hou Didier, où es-tu ?
Blague à part, l'allumage de nos belles, est un réel problème ( sauf quand ça marche ); quand je vois l'article qui lui est consacré sur le site de nos amis bataves... Ils ont du y passer du temps ...
A+
Laurent

Laurent

Messages : 84
Date d'inscription : 06/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: alternateur 500

Message  francki morini le Ven 17 Juin 2011 - 11:52

Ce n'est pas l'allumage qui est un problème sur nos moto en trente deux ans et plus de 130000 kms une seul panne, 1 bobine grillé après une orage épouvantable en 86. Seul le circuit de charge pose problème,là j'ai changé plusieur régulateurs et deux ou trois stator mais comme l'allumage n'en a pas besoin de grand chose la moto roule de toute façon avec ou sans lumière et avec ou sans batterie ça ne change rien à l'affaire.
avatar
francki morini

Messages : 2220
Date d'inscription : 24/05/2011
Age : 60
Localisation : Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: alternateur 500

Message  Brubru le Dim 19 Juin 2011 - 23:35

Le truc particulier aux Morini c'est que le circuit d'alumage et celui de charge de la batterie sont complètement séparés. Une Morini peut rouler sans problème sans batterie, un des bobinages de l'alternateur ne sert qu'à alimenter l'allumage. Les autres sont pour tout le reste, via le régulateur et la batterie. Dans ton cas l'allumage n'est pas en cause, mais bien la charge de la batterie. Il y a quelques tests simples pour vérifier ce qui ne va pas, c'est décrit dans le manuel d'atelier. La première chose à faire est de vérifier la batterie elle-même.

Ensuite, mesurer le courant entre le régulateur et la batterie (fil rouge) avec un ampèremètre sur l'échelle DC. Il faut un courant de charge d'environ 8 A à 6000 tours et 1,8 A à 2000 tours. La tension à la sortie du régulateur devrait être d'environ 14,5 VDC à 4000 tours.

Si les valeurs sont nettement inférieures, déconnecter les deux fils jaunes et le rouge en provenance de l'alternateur. Le moteur tournant à 6000 tours, la tension entre les fils jaunes doit être de 60 VAC, et de 30 VAC entre le fil rouge et chacun des fils jaunes.

Si ce n'est pas le cas, cela peut être l'alternateur, le régulateur ou un rotor démagnétisé.

Enfin, cela peut paraître idiot mais cela peut être utile de vérifier s'il n'y a pas de consommation anormale. Pour cela, mesurer le courant fourni par la batterie, moteur coupé. Il ne doit pas y avoir de consommation quand le contact est coupé. En mettant le contact, un courant d'environ 0,5 A va s'établir. En alumant les feux de route, le courant doit monter à environ 5 A (cela dépend de la puissance de ton phare). Pour terminer, faire tourner le moteur et vérifier que le courant de décharge s'annule à partir d'un certain régime moteur (phares allumés). Suivant la version de l'alternateur, cela peut aller de 1500 à 3700 tours.

Voilà, j'espère que cela peut t'aider. Donne-nous des nouvelles; en particulier si tu as des mesures anormales on devrait pouvoir déterminer la cause probable du problème.

Bonne chance,

Bruno
avatar
Brubru

Messages : 1000
Date d'inscription : 26/04/2011
Age : 59
Localisation : Franière - Belgique

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: alternateur 500

Message  francki morini le Lun 20 Juin 2011 - 15:00

Oui tout cela est bien joli je te remercie de tes conseils, la batterie à été mainte foi vérifié et changé en trente deux ans j'ai modifié le faisseau notamment pour assurer au phare de recevoir la quantité d'énergie utile à son bon fonctionnement ( d'origine il ne recevait que 8,6 volts moto neuve)
Ce que j'ai remarqué c'est que si je n'allume pas le code il n'y a pas de problème, donc pas de fuite, et quand j'ai acheté cette moto l'obligation venait juste d'être rendu obligatoire, donc je ne respectai pas cette obligation.
Non je pense que les différents alternateurs que j'ai monté sont incapable de fournir.
Petit détail. Tu parle d'un débit de 8A à 6000 tours le problème c'est que j'ai une 500 et que rouler à 6000 tours c'est bien rare en premier lieu parce que ce n'est pas souvent nécessaire et en second c'est que si tu tien ce rythme longtemps tu l'use très vite.
avatar
francki morini

Messages : 2220
Date d'inscription : 24/05/2011
Age : 60
Localisation : Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: alternateur 500

Message  Laurent le Dim 27 Nov 2011 - 20:29

Salut à tous,
Voilà, elle pète ! Very Happy
Si le salon a été fatiguant : 3 jours de présence, j'ai pu obtenir les renseignements qu'il me manquait pour démarrer la 500. J'avais supprimé l'allumage électronique d'origine pour installer un allumage distribué par un copain (AGEX) qui nous fournit au club BENELLI et qui est au top !
En reprenant tout à zero, elle a démarré; certes, elle n'est pas encore bien réglée mais elle a roulé.
Donc, je rentre dans une phase d'essais et divers réglages ...
A+
Laurent

Laurent

Messages : 84
Date d'inscription : 06/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: alternateur 500

Message  francki morini le Dim 27 Nov 2011 - 22:15

Et tu as demandé à qui la bas? Moi de mon côté j'ai tchatché avec un techniciens de chez "Bobinage Pascal" je lui ai tout expliqué, en long, en large, en travers. Il m'a répondu comme Brubru, puis ensuite il m'a fais remarqué que si c'était un problème que ce répétait d'une machine à l'autre il était possible que ce soit le régulateur qui ne soit pas adapté à l'usage parce qu'après tout il agit comme un robinet il s'ouvre et il se ferme, si il travail corectement a certain régime mais que à l'usage on ne roule pas assez à ces régime là la batterie se décharge, C.Q.F.D. alors la question que je vais posé après trente deux ans d'emmerdement c'est : La 350 est elle équipé du même régulateur? Si oui la chierie viens surement de là. juste une économie de bout de chandelle sur l'étude du circuit de charge.
avatar
francki morini

Messages : 2220
Date d'inscription : 24/05/2011
Age : 60
Localisation : Seine & Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: alternateur 500

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum